﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"><head><link rel="stylesheet" type="text/css" href="http://www.fitness.de/blog/wp-content/cache/minify/85540.css" media="all" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="author" content="fitness.de" /><meta name="robots" content="follow, all" /><title>Schlank durch die Weihnachtszeit: Food-Special</title><link rel="alternate" type="application/rss+xml" title="Fitness.de &#8211; Fitness Blog RSS Feed" href="http://www.fitness.de/blog/feed/" /><link rel="alternate" type="application/atom+xml" title="Fitness.de &#8211; Fitness Blog Atom Feed" href="http://www.fitness.de/blog/feed/atom/" /><link rel="pingback" href="http://www.fitness.de/blog/xmlrpc.php" /><link rel="shortcut icon" href="http://www.fitness.de/blog/bilder/favicon-muskelguide.png" /><link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'> <script type="text/javascript" src="http://www.fitness.de/blog/wp-content/cache/minify/e9c37.js"></script> <script type="text/javascript">$(function(){$(".someClass").tipTip({maxWidth:"200px",minWidth:"180px",edgeOffset:10});});</script> <meta name="description"  content="Weihnachtszeit ist Schlemmerzeit. Aber muss lecker immer kalorienreich sein? Nicht mit unseren Fitness-Rezepten und Ernährungstipps für Weihnachten!" /><link rel="canonical" href="http://www.fitness.de/blog/ernahrung/schlank-durch-die-weihnachtszeit-food-special/" /><link rel="alternate" type="application/rss+xml" title="Fitness.de - Fitness Blog &raquo; Schlank durch die Weihnachtszeit: Food-Special Kommentar-Feed" href="http://www.fitness.de/blog/ernahrung/schlank-durch-die-weihnachtszeit-food-special/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.fitness.de\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" src="http://www.fitness.de/blog/wp-content/cache/minify/4914c.js"></script> <link rel='https://api.w.org/' href='http://www.fitness.de/blog/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fitness.de/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fitness.de/blog/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Günstige Geschenkideen für Fitnessfans: Wie Du mit wenig Geld viel Freude bereitest!' href='http://www.fitness.de/blog/allgemein/guenstige-geschenkideen-fuer-fitnessfans-wie-du-mit-wenig-geld-viel-freude-bereitest/' /><meta name="generator" content="WordPress 4.5.2" /><link rel='shortlink' href='http://www.fitness.de/blog/?p=13124' /><link rel="alternate" type="application/json+oembed" href="http://www.fitness.de/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fitness.de%2Fblog%2Fernahrung%2Fschlank-durch-die-weihnachtszeit-food-special%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.fitness.de/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fitness.de%2Fblog%2Fernahrung%2Fschlank-durch-die-weihnachtszeit-food-special%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize={Share:"Empfehlen",Save:"Speichern",Subscribe:"Abonnieren",Email:"Email",Bookmark:"Bookmark",ShowAll:"zeige alle",ShowLess:"Zeige weniger",FindServices:"Finden Dienstleistung(en)",FindAnyServiceToAddTo:"Um weitere Dienste ergänzen",PoweredBy:"Powered by",ShareViaEmail:"Share via email",SubscribeViaEmail:"Subscribe via email",BookmarkInYourBrowser:"Seite den Bookmarks hinzufügen",BookmarkInstructions:"Press Ctrl+D or \u2318+D to bookmark this page",AddToYourFavorites:"Zu Ihren Favoriten hinzufügen",SendFromWebOrProgram:"Send from any email address or email program",EmailProgram:"Email program",More:"More&#8230;"};/*]]>*/</script> <script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>  <noscript></noscript><meta name="google-site-verification" content="bSGgFRP-mMxkfBrY36ZnaO9Zt4DcoWuy5pDhxhMsxpY" /><meta name="google-site-verification" content="yEev5HXSRE6KY0J4gr16r0g5BrQnomY9LHcUEpzaP3E" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="fe010eb63ec0df3f760cf448cd1f3714"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script>  <script type="text/javascript">var themePath='http://www.fitness.de/blog/wp-content/themes/parallelus-unite/';var blogPath='http://www.fitness.de/blog';</script> <script type="text/javascript" src="http://www.fitness.de/blog/wp-content/cache/minify/fec99.js"></script>  <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="http://www.fitness.de/blog/wp-content/themes/parallelus-unite/css/ie-only.css"> <script type="text/javascript" src="http://www.fitness.de/blog/wp-content/themes/parallelus-unite/js/pngFix.min.js"></script> <script type="text/javascript">jQuery(document).ready(function(){$j(document.body).supersleight();});</script> <![endif]--> <!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.fitness.de/blog/wp-content/themes/parallelus-unite/css/ie-only-all-versions.css"><![endif]--></head><body><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=399027456793625&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div id="Wrapper"><div id="PageWrapper"><div class="pageTop"></div><div id="Header"><div id="MenuWrapper"><div id="MainMenu"><div id="MmLeft"></div><div id="MmBody" class="menu-menu-container"><ul id="menu-menu" class="sf-menu"><li id="menu-item-12734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12734"><a href="http://www.fitness.de">Shop</a></li><li id="menu-item-10201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10201"><a href="http://www.fitness.de/blog/muskelaufbau/">Muskelaufbau</a></li><li id="menu-item-12103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12103"><a href="http://www.fitness.de/blog/fettabbau/">Fettabbau</a></li><li id="menu-item-12962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12962"><a href="http://www.fitness.de/blog/category/ernahrung/">Ernährung</a></li><li id="menu-item-12104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12104"><a href="http://www.fitness.de/blog/ressourcen/">Ressourcen</a></li></ul></div><div id="MmRight"></div></div></div><div id="HeaderRight"><div id="Search"><form action="http://www.fitness.de/blog" id="SearchForm" method="get"><p style="margin:0;"><input type="text" name="s" id="SearchInput" value="" /></p><p style="margin:0;"><input type="submit" id="SearchSubmit" class="noStyle" value="" /></p></form></div></div><div id="Logo"> <a href="http://www.fitness.de/blog" style="background-image:none; width:auto; height:auto;"><img src="http://www.fitness.de/blog/bilder/logo.png" alt="Fitness.de - Fitness Blog" width="283" height="67" /></a></div><div class="clear"></div></div><div class="pageMain"><div class="contentArea"><div class="two-thirds"><h1 class="headline"><strong>Schlank durch die Weihnachtszeit: Food-Special</strong></h1><div class="hr"></div><p class="breadcrumbs"><a href="http://www.fitness.de/blog">Home</a> <span>&raquo;</span> Schlank durch die Weihnachtszeit: Food-Special</p><div class="ribbon"><div class="wrapAround"></div><div class="tab"> <span class="blogDate">20 Dez</span>							<span class="blogPostInfo"> Von <span rel="author"><a href="http://www.fitness.de/blog/author/lisa/" title="Beiträge von Admin" rel="author">Admin</a></span> in <a href="http://www.fitness.de/blog/category/ernahrung/" rel="category tag">Ernährung</a> | <a href="http://www.fitness.de/blog/ernahrung/schlank-durch-die-weihnachtszeit-food-special/#respond">0 Kommentare</a>							</span></div></div><div class="blogPostSummary blogPostFullText"><div class="blogPostImage"><div class="img"><img src="http://www.fitness.de/blog/wp-content/themes/parallelus-unite/includes/timthumb.php?src=/blog/wp-content/uploads/2016/12/Weihnachtszeit-Food-Special_small.jpg&amp;w=556&amp;h=133&amp;zc=1" width="556" height="133" alt="Schlank durch die Weihnachtszeit: Food-Special" /></div><div class="clear">&nbsp;</div></div><div class="blogPostText"><p>Plätzchen, Stollen, Glühwein, Gans &#8230; die Weihnachtszeit hat es in sich. Schon ab dem ersten Advent wird oft geschlemmt und die Versuchungen lauern überall. Wie Du trotzdem schlank bleiben kannst? Erfahre es hier!</p><h2>Happy statt hangry: warum Genuss sein muss</h2><p>Eines ist ganz wichtig zu Anfang zu sagen: In diesem Artikel geht es nicht um Verzicht! Wer sich seine liebsten Schmankerl in der Weihnachtszeit versagt, bei geselligen Besuchen auf dem Weihnachtsmarkt immer zurücksteckt und das Festtagsmahl im Kreise der Lieben nicht genießen kann, ist vielleicht ganz besonders diszipliniert, aber wahrscheinlich auch ziemlich unglücklich. Was sonst so passiert, wenn alle um Dich herum Kipferln und Co. futtern, während Du Dich an einem Glas Mineralwasser festhältst, beschreibt der Begriff „hangry“ sehr schön. Die Mischung aus hungry (hungrig) und angry (wütend) trifft es auf den Punkt. Hungern macht schlechte Laune und Du verbreitest bald selbst schlechte Stimmung. Aber was kannst Du tun, damit die Waage im Januar trotzdem im grünen Bereich bleibt?<br /> Damit Deine Lieben Dich nicht auf einen Schlitten binden und den nächsten Hang herunterschieben und Du trotzdem schlank bleibst, haben wir uns ein paar Gedanken gemacht, was es für leckere und <strong>kalorienarme Alternativen</strong> zu den klassischen Weihnachtsleckereien gibt. Die meisten Gerichte und Naschereien sind zudem einfach ungesund, machen träge und der Teufelskreis aus Futtern und Faulenzen wird auch noch dadurch befeuert. Deshalb gucken wir bei unseren Fitnessrezepten nicht nur auf Kalorien, sondern auch auf die Gesundheit. Wir versprechen Dir, die sind so köstlich, dass alle anderen in Zukunft neidisch auf Deinen Teller schauen werden!</p><h2>Vanillekipferln mit Proteinkick</h2><p>Speziell für diejenigen, die Muskelaufbau betreiben und sich eine Extra-Portion Protein genehmigen wollen, sind diese Vanille-Kipferln das Richtige. Du brauchst dazu lediglich 100 Gramm gemahlene Mandeln, 60 Gramm weiche Butter, 2 Eier, je 2 Teelöffel Backpulver und Bourbon-Vanille sowie 60 Gramm <a href="http://www.fitness.de/blog/ernahrung/das-whey-protein-warum-whey-protein-nach-dem-training-wichtig-fur-muskelaufbau-ist">Whey Protein</a> mit Vanillegeschmack der Marke Deiner Wahl.<br /> Vermenge alle Zutaten mit einem Handrührgerät und runde das Ganze mit einer Prise Salz ab. Anschließend knetest Du den Teig sorgfältig zu einer Rolle und gibst ihm eine Stunde im Kühlschrank. Dann geht es an das Halbmonde formen, der Backofen heizt derweil auf 150 Grad vor. Die Kipferln müssen dann circa 20 Minuten backen. Lass sie ein klein wenig abkühlen, damit sie nicht zerbrechen, wenn Du sie zum Abschluss in Zimt wälzt. Fertig!</p><h2>Himmlisch gesund: Zimt-Bratapfel mit Dinkelfüllung</h2><p>Diese Köstlichkeit hat gerade einmal 200 Kalorien pro Apfel und duftet einfach herrlich. Du brauchst für eine Portion etwa 15 Gramm geschroteten Dinkel, 40 Milliliter Apfelsaft, 4 Haselnusskerne, 1 Apfel und etwas Zimt. Wer mag, kann noch einen Esslöffel Rosinen hinzufügen.<br /> Zuerst vermischst Du den Apfelsaft mit dem Dinkelschrot und lässt es eine Stunde einweichen. Danach zerkleinerst Du Haselnüsse und Rosinen zusammen mit der Schrotmischung im Mixer und schmeckst alles mit Zimt ab. Jetzt kommt der Apfel dran: Nach dem Waschen schneidest den oberen Teil wie einen Deckel ab und stichst das Kerngehäuse aus, um den Apfel mit dem Dinkelbrei zu füllen. Dazu benötigst Du eine Auflaufform, in die Du den Apfel und etwa 3 Esslöffel Wasser gibst. Anschließend setzt Du den abgeschnittenen Deckel wieder drauf und lässt den Bratapfel circa 20 Minuten bei 200 Grad im Ofen garen.</p><h2>Low-Carb-Lebkuchen mit Xylit</h2><p>Wenn man den Kaloriengehalt der beliebtesten Weihnachtsgebäcke vergleicht, kommt Lebkuchen ohnehin besser weg als so manch andere Plätzchen. Unsere Variante ist sogar noch kalorienärmer, denn statt Zucker kommt der Zuckeraustauschstoff Xylit zum Einsatz. Das Beste daran ist aber nicht mal, dass er 40 Prozent weniger Kalorien liefert, sondern dass Xylit den <a href="http://www.fitness.de/blog/faqs/glykamischer-index">Blutzuckerspiegel</a> nicht beeinflusst. Damit gibt&#8217;s <strong>keine Heißhungerattacken</strong>!</p><p>Für 20 Lebkuchen-Plätzchen vermengst Du 600 Gramm gemahlene Haselnüsse, 6 Eier, 500 Gramm Xylit, 5 Gramm Zimt, 200 Gramm gehackte Mandeln sowie ein Päckchen Lebkuchengewürz. Eine Prise Salz benötigst Du zum Abrunden. Den fertigen Teig portionierst Du in gleich große Bälle auf einem mit Backpapier ausgelegten Backblech und drückst sie vorsichtig platt. Dann lässt Du den Lebkuchen bei 180 Grad 20 Minuten im Ofen backen. In der Zwischenzeit kümmerst Du Dich um die Glasur. Dazu schmilzt Du 80 Gramm Butter mit 300 Gramm Zartbitterschokolade. Achte hier auf einen möglichst hohen Kakaoanteil. Nach dem Auskühlen bestreichst Du dann die fertigen Plätzchen mit der Schokoglasur.</p><h2>Bunter Teller, keine Reue</h2><p>Was wäre der Advent ohne bunte Weihnachtsteller? Es müssen aber nicht immer Schokolade und Gebäck drauf sein, frische Mandarinen und Clementinen kombiniert mit einer hochwertigen Nussmischung, sind genauso lecker, aber um ein Vielfaches gesünder! Dazu kannst Du <strong>feines Trockenobst</strong> wie getrocknete Datteln, Aprikosen oder Apfelchips legen. Diese natürliche Mischung ist zwar nicht gerade kalorienarm, Du kannst aber ein deutlich besseres Gewissen beim Naschen haben und tust etwas für Deine Verdauung. Das ist angesichts der schweren Hauptspeisen an Weihnachten auch keine schlechte Idee.</p><h2>Schlanker Glühwein ohne Kopfweh</h2><p>Der Glühwein aus dem Supermarkt ist oft eine heftige Mischung aus Alkohol und Zucker. Beides ist Gift für Deinen Körper und das merkst Du spätestens am nächsten Morgen. Zudem sind ordentlich Kalorien enthalten. Auch hier kannst Du aber sparen, indem Du Dein liebstes Heißgetränk zur Weihnachtszeit einfach selbst machst. Dabei kommt es besonders auf die <strong>Qualität des Weins</strong> an. Wähle also am besten einen guten trockenen Rotwein und mische ihn mit Orangensaft. Das Verhältnis kannst Du nach Deinem Geschmack bestimmen. Diese Mischung erhitzt Du bei moderater Temperatur und fügst dann eine Zimtstange, Gewürznelken, einen Sternanis und einen Spritzer Zitrone hinzu. Nach etwa 10 Minuten rührst Du 100 Gramm Zucker und ein Päckchen Vanillezucker ein bis keine Körnchen mehr zu erkennen sind. Vor dem Servieren gießt Du Deinen Glühwein durch ein Sieb. Prost!</p><h2>Auf dem Weihnachtsmarkt weise wählen</h2><p>Zum Dezember gehören selbstverständlich auch Besuche auf dem Weihnachtsmarkt, wo Du Deine Leckereien nicht selbst zubereitest. Trotzdem ist es auch hier möglich, Kalorien zu sparen, wenn Du die richtige Bude auswählst. Zur Orientierung hier die <strong>Top-Five der Kalorienbomben und ihre leichteren Abwandlungen</strong>:</p><ul><li>Reibekuchen mit Apfelmus(690 kcal) &#8211;&gt; Elsasser Flammkuchen (300 kcal)</li><li>Waffel mit Nutella (670 kcal) &#8211;&gt; Crêpes mit Zucker und Zimt (265 kcal)</li><li>gebrannte Mandeln (586 kcal/100 g) &#8211;&gt; heiße Maronen (180 kcal/100 g)</li><li>Thüringer Bratwurst im Brötchen (490 kcal) &#8211;&gt; Rindswurst pur (260 kcal)</li><li>Lumumba (220 kcal/200 ml) &#8211;&gt; Irish Coffee (111 kcal/200 ml)</li></ul><p>Na, Appetit bekommen? Wir freuen uns über Erfahrungsberichte und Deine persönlichen Fitnessweihnachtsrezepte! Nächste Woche gibt es hier dann die passenden Bewegungstipps für die Weihnachtszeit. Denn mit ausreichend Aktivität verzeiht Dir Dein Body auch so manche Kalorienbombe &#8230;<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="http://www.fitness.de/blog/ernahrung/schlank-durch-die-weihnachtszeit-food-special/" data-a2a-title="Schlank durch die Weihnachtszeit: Food-Special"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.fitness.de/blog/ernahrung/schlank-durch-die-weihnachtszeit-food-special/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.fitness.de/blog/ernahrung/schlank-durch-die-weihnachtszeit-food-special/" data-text="Schlank durch die Weihnachtszeit: Food-Special"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.fitness.de/blog/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Weiterempfehlen</span></a></div></div></div></div><h3><strong>Hat dir der Artikel gefallen?</strong></h3><div class="hr"></div><p>Dann verpass auch in Zukunft keine Neuigkeiten und folge mir jetzt bei <a href="http://twitter.com/#!/muskelguide" rel="nofollow">Twitter</a>, <a href="https://www.facebook.com/muskelguide" title="Muskel Guide bei Facebook" rel="nofollow">werde Fan bei Facebook</a> oder <a href="http://newsletter.sportlaedchen-news.de/f/7745-103971/" title="fitness.de Newsletter Anmeldung" rel="nofollow">abonniere unseren Newsletter</a>.</p><div class="img_box" style="margin: 20px 0 0 0;"><div style="float: left; width: 68px; margin-left:20px;"><a href="http://feeds.feedburner.com/muskelguide" title="RSS Feed von muskel-guide.de jetzt abonnieren" rel="nofollow"><img src="http://www.fitness.de/blog/bilder/rss-widget.png" height="48" width="48" alt="RSS Feed von muskel-guide.de jetzt abonnieren" /></a></div><div style="float: left; width: 450px; padding: 0 0 0 0;">Du bist neu hier? Dann abonnier am besten den <a href="http://feeds.feedburner.com/muskelguide" title="RSS Feed von Muskel-Guide.de jetzt abonnieren" rel="nofollow">RSS Feed</a> und verpass keine Updates. <span style="font-weight: bold;">Nur als RSS Abonnent bekommst du jeden neuen Artikel sofort und in Echtzeit!</span></div><div style="clear: both;"></div></div><h3><strong>Ähnliche Beiträge</strong></h3><div class="hr"></div><ul class="bullet-quote"></ul><div class="userComments" id="comments"><div id="Respond"> <a name="respond"></a><h2><strong>Schreibe ein Kommentar</strong></h2><div class="hr"></div> Tip: Wenn Du dein Bild in den Kommentaren sehen möchtest, nutze den Service <a href="http://de.gravatar.com/" rel="nofollow">Gravatar.com</a>.<div class="cancel-comment-reply"> <a rel="nofollow" id="cancel-comment-reply-link" href="/blog/ernahrung/schlank-durch-die-weihnachtszeit-food-special/#respond" style="display:none;">Hier klicken, um das Kommentieren abzubrechen.</a></div><form action="http://www.fitness.de/blog/wp-comments-post.php" method="post" id="CommentForm"><p> <label class="overlabel" for="author">Name *</label> <input type="text" class="textInput" name="author" id="author" value="" size="22" tabindex="1" style="width: 350px;" /></p><p> <label class="overlabel" for="email">Email *</label> <input type="text" class="textInput" name="email" id="email" value="" size="22" tabindex="2" style="width: 350px;" /></p><p> <label class="overlabel" for="url">Webseite</label> <input type="text" class="textInput" name="url" id="url" value="" size="22" tabindex="3" style="width: 350px;" /></p><p> <label class="overlabel" for="comment">Kommentar</label><textarea class="textInput" name="comment" id="comment" cols="50" rows="12" tabindex="4" style="width: 450px;"></textarea></p><p><button type="submit" class="btn" value="Submit Comment"><span>Kommentar posten</span></button><input type='hidden' name='comment_post_ID' value='13124' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="163acf6745" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p></p></form></div></div><div class="clear"></div></div><div class="one-third"><div id="Sidebar"><div class="sidebar"><div id="text-110" class="widget widget_text"><h2 class="title">Aktuell in unserem Shop:</h2><div class="textwidget"><a href="https://www.fitness.de/Sportnahrung?utm_source=blog&utm_medium=display&utm_campaign=Lagerr%C3%A4umung"> <img src="http://www.sportlaedchen.de/spl-media/fitness/Multipower.gif"  title="Sportnahrung im Angebot" alt="Sportnahrung im Angebot" width="273" height="422" style="margin-right: 22px; margin-bottom:22px;" /></a></div></div><div id="text-113" class="widget widget_text"><h2 class="title">Bleib informiert:</h2><div class="textwidget"><a href="http://newsletter.sportlaedchen-news.de/f/7745-103971/"> <img src="http://www.fitness.de/blog/wp-content/uploads/2016/03/fitness.de-Newsletter-Anmeldung.jpg"  title="fitness.de Newsletter Anmeldung" alt="fitness.de Newsletter Anmeldung" width="273" height="390" style="margin-right: 22px; margin-bottom:0px;" /></a> <script>/*<![CDATA[*/function loadjQuery(e,t){var n=document.createElement("script");n.setAttribute("src",e);n.onload=t;n.onreadystatechange=function(){if(this.readyState=="complete"||this.readyState=="loaded")t()};document.getElementsByTagName("head")[0].appendChild(n)}function main(){var $cr=jQuery.noConflict();var old_src;$cr(document).ready(function(){$cr(".cr_form").submit(function(){$cr(this).find('.clever_form_error').removeClass('clever_form_error');$cr(this).find('.clever_form_note').remove();$cr(this).find(".musthave").find('input, textarea').each(function(){if(jQuery.trim($cr(this).val())==""||($cr(this).is(':checkbox'))||($cr(this).is(':radio'))){if($cr(this).is(':checkbox')||($cr(this).is(':radio'))){if(!$cr(this).parent().find(":checked").is(":checked")){$cr(this).parent().addClass('clever_form_error')}}else{$cr(this).addClass('clever_form_error')}}});if($cr(this).attr("action").search(document.domain)>0&&$cr(".cr_form").attr("action").search("wcs")>0){var cr_email=$cr(this).find('input[name=email]');var unsub=false;if($cr("input['name=cr_subunsubscribe'][value='false']").length){if($cr("input['name=cr_subunsubscribe'][value='false']").is(":checked")){unsub=true}}if(cr_email.val()&&!unsub){$cr.ajax({type:"GET",url:$cr(".cr_form").attr("action").replace("wcs","check_email")+$cr(this).find('input[name=email]').val(),success:function(data){if(data){cr_email.addClass('clever_form_error').before("<div class='clever_form_note cr_font'>"+data+"</div>");return false}},async:false})}var cr_captcha=$cr(this).find('input[name=captcha]');if(cr_captcha.val()){$cr.ajax({type:"GET",url:$cr(".cr_form").attr("action").replace("wcs","check_captcha")+$cr(this).find('input[name=captcha]').val(),success:function(data){if(data){cr_captcha.addClass('clever_form_error').after("<div style='display:block' class='clever_form_note cr_font'>"+data+"</div>");return false}},async:false})}}if($cr(this).find('.clever_form_error').length){return false}return true});$cr('input[class*="cr_number"]').change(function(){if(isNaN($cr(this).val())){$cr(this).val(1)}if($cr(this).attr("min")){if(($cr(this).val()*1)<($cr(this).attr("min")*1)){$cr(this).val($cr(this).attr("min"))}}if($cr(this).attr("max")){if(($cr(this).val()*1)>($cr(this).attr("max")*1)){$cr(this).val($cr(this).attr("max"))}}});old_src=$cr("div[rel='captcha'] img:not(.captcha2_reload)").attr("src");if($cr("div[rel='captcha'] img:not(.captcha2_reload)").length!=0){captcha_reload()}});function captcha_reload(){var timestamp=new Date().getTime();$cr("div[rel='captcha'] img:not(.captcha2_reload)").attr("src","");$cr("div[rel='captcha'] img:not(.captcha2_reload)").attr("src",old_src+"?t="+timestamp);return false}}
if(typeof jQuery==="undefined"){loadjQuery("//ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js",main)}else{main()}/*]]>*/</script> <style>.cr_site{margin:0;padding:75px
0 0 0;text-align:center;background-color:#eee}.cr_font{font-size:14px;font-family:Arial}.cr_body h2, .cr_header
h2{font-size:22px;line-height:28px;margin:0
0 10px 0}.cr_body h1, .cr_header
h2{font-size:28px;margin-bottom:15px;padding:0;margin-top:0}.wrapper,.cr_page{margin:0
auto 10px auto;text-align:left;border-radius:4px}.cr_header{text-align:center;background:transparent !Important}.cr_body
label{float:none;clear:both;display:block;width:auto;margin-top:8px;text-align:left;font-weight:bold;position:relative}.cr_button{display:inline-block;font-family:'Helvetica',Arial,sans-serif;width:auto;white-space:nowrap;height:32px;margin:5px
5px 0 0;padding:0
22px;text-decoration:none;text-align:center;font-weight:bold;font-style:normal;font-size:15px;line-height:32px;cursor:pointer;border:0;-moz-border-radius:4px;border-radius:4px;-webkit-border-radius:4px;vertical-align:top}.cr_button{background-color:#333;color:#fff}.cr_button:hover,.cr_button-small:hover{opacity:0.7;filter:alpha(opacity=70)}.powered{padding:20px
0;width:560px;margin:0
auto}.formbox{line-height:150%;font-family:Helvetica;font-size:12px;color:#333;padding:20px;background-color:#fff;border-radius:6px 6px 6px 6px}.cr_ipe_item
label{line-height:150%;font-size:14px}.cr_ipe_item
textarea{background:none repeat scroll 0 0 #eee;border:1px
solid #aaa;font-family:Helvetica;font-size:16px}.cr_ipe_item
input{background:none repeat scroll 0 0 #eee;border:1px
solid #aaa;padding:5px;font-family:Helvetica;font-size:16px}.cr_ipe_item
select{background:none repeat scroll 0 0 #eee;border:1px
solid #aaa;display:block;margin:0;padding:5px;width:100%;font-family:Helvetica;font-size:16px}.cr_ipe_item input.cr_ipe_radio,input.cr_ipe_checkbox{-moz-binding:none;-moz-box-sizing:border-box;background-color:-moz-field !important;border:2px
inset threedface !important;color:-moz-fieldtext !important;cursor:default;height:13px;padding:0
!important;width:13px}.cr_ipe_item
input.cr_ipe_radio{-moz-appearance:radio;border-radius:100% 100% 100% 100% !important;margin:3px
3px 0 5px}.submit_container{text-align:center}.cr_ipe_item{padding:1px
10px;margin:1px
10px}.cr_ipe_item.inactive{display:none}.imprint{font-size:0.8em}.cr_captcha{padding-left:130px}.cr_error{font-size:1.1em;padding:10px}.clever_form_error{background-color:#f99;color:#000;border:1px
solid #f22 !important}.clever_form_note{margin:26px
0 0 3px;position:absolute;display:inline;padding:2px
4px;font-weight:bold;background-color:#f2ecb5;color:#000;font-size:12px !important}.cr_site{background-color:#eee}.cr_header{color:#000}.cr_body{background-color:#fff;font-size:12px;color:#000}.cr_hr{background-color:#ccc}.cr_site
a{color:#0084ff}.imprint{color:#000}</style><style id="style">.cr_site{background-color:#eee}.cr_header{color:#000}.cr_body{background-color:#e0e0e0;font-size:12px;color:#000}.cr_hr{background-color:#ccc}.cr_site
a{color:#0bacd9}.imprint{color:#000}.cr_page{width:233px}.cr_button{background-color:#0bacd9}.cr_font{font-size:10px}</style><form class="layout_form cr_form cr_font" action="http://newsletter.sportlaedchen-news.de/f/7745-108054/wcs/" method="post" target="_blank"><div class="cr_body cr_page cr_font formbox"><div class='non_sortable' style='text-align:left;'></div><div class='editable_content' style='text-align:left;'><div id="2413247" rel="email" class="cr_ipe_item ui-sortable musthave" style="margin-bottom:15px;"> <label for="text2413247" class="itemname">Deine Email Adresse*</label> <input id="text2413247" name="email" value="" type="text" style="width:100%;" /></div><div id="2413249" rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:center; margin-bottom:15px;"> <button type="submit" class="cr_button">Newsletter Abonnieren</button></div><div id="2413962" rel="mce_text" class="cr_ipe_item ui-sortable"><div class="mce_text"><p><span mce_style="font-size: x-small;" style="font-size: x-small;">*Wir geben deine Daten niemals an Dritte weiter. Du kannst dich jederzeit vom Newsletter abmelden.</span></p></div></div></div></div></form></div></div><div id="text-106" class="widget widget_text"><h2 class="title">Unsere Info Seiten:</h2><div class="textwidget"><a href="http://www.fitness.de/blog/ressourcen/"> <img src="http://www.fitness.de/blog/bilder/banner-fitness-tools.png"  title="Fitness Tools für die beste Figur deines Lebens" alt="Fitness Tools" width="273" height="153" style="margin-right: 22px; margin-bottom:22px;" /></a><a href="http://www.fitness.de/blog/ernahrung/alles-uber-protein-der-baustoff-fur-muskeln-und-welches-protein-bzw-eiweis-das-beste-ist/"> <img src="http://www.fitness.de/blog/bilder/banner-protein.png"  title="Alles über Protein" alt="Protein" width="273" height="153" style="margin-right: 22px; margin-bottom:22px;" /></a><a href="http://www.fitness.de/blog/ernahrung/ernahrung-fur-muskelaufbau-was-sie-vor-dem-training-und-nach-dem-training-essen-mussen/"> <img src="http://www.fitness.de/blog/bilder/banner-workout-food.png"  title="Essen vor und nach dem Training" alt="Workout Food" width="273" height="153" style="margin-right: 22px; margin-bottom:22px;" /></a></div></div><div id="text-76" class="widget widget_text"><div class="textwidget"><div style="text-align: center; margin: 0 auto;"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMuskel-Guidede%2F201606526133&amp;width=273&amp;colorscheme=light&amp;connections=8&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:273px; height:255px;"></iframe> <br /><br /></div></div></div><div id="text-89" class="widget widget_text"><h2 class="title">Alles über Sportnahrung</h2><div class="textwidget"><p><a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-aminosauren-bcaa´s/" title="Sportnahrung: Aminosäuren"><img src="http://www.fitness.de/blog/images/sportnahrung_aminosaeuren_bcaa_thumb.jpg" width="64" height="64" class="alignleft supp-thumb" /></a> <a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-aminosauren-bcaa´s/"><strong>Aminosäuren & BCAA´s</strong></a> Aminosäuren und BCAA sind wichtig für einen schnellen Muskelaufbau.</p><div class="clear"></div><p><a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-kreatin-und-creatin-monohydrat/" title="Sportnahrung: Creatin"><img src="http://www.fitness.de/blog/images/sportnahrung_creatin_thumb.jpg" width="64" height="64" class="alignleft supp-thumb" /></a> <a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-kreatin-und-creatin-monohydrat/" title="Sportnahrung: Creatin"><strong>Creatin Monohydrat (Kreatin)</strong></a> Creatin ist eines der erfolgreichsten Supplemente wenn es um  Muskelaufbau geht.</p><div class="clear"></div><p><a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-eiweis-und-proteine/" title="Sportnahrung: Proteine"><img src="http://www.fitness.de/blog/images/sportnahrung_proteine_thumb.jpg" width="64" height="64" class="alignleft supp-thumb" /></a> <a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-eiweis-und-proteine/" title="Sportnahrung: Proteine"><strong>Eiweiß & Proteine</strong></a> Protein ist der Baustoff für die Muskeln. Der Körper benötigt Eiweiß und Protein um Muskeln aufzubauen.</p><div class="clear"></div><p><a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-fatburner-und-l-carnitin/" title="Sportnahrung: Fatburner"><img src="http://www.fitness.de/blog/images/sportnahrung_fatburner_thumb.jpg" width="64" height="64" class="alignleft supp-thumb" /></a> <a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-fatburner-und-l-carnitin/" title="Sportnahrung: Fatburner"><strong>Fatburner & L-Carnitin</strong></a> Fatburner sind jene Mittel, die den Abbau von überschüssigem Körperfett begünstigen.</p><div class="clear"></div><p><a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-weight-gainer/" title="Sportnahrung: Weight Gainer"><img src="http://www.fitness.de/blog/images/sportnahrung_weightgainer_thumb.jpg" width="64" height="64" class="alignleft supp-thumb" /></a> <a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-weight-gainer/" title="Sportnahrung: Weight Gainer"><strong>Weight Gainer</strong></a> Kohlenhydrate und Weight Gainer helfen, mehr Gewicht und Muskelmasse aufzubauen.</p><div class="clear"></div><p style="margin-bottom:40px;"><a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-fitnessriegel/" title="Sportnahrung: Fitnessriegel"><img src="http://www.fitness.de/blog/images/sportnahrung_fitnessriegel_thumb.jpg" width="64" height="64" class="alignleft supp-thumb" /></a> <a href="http://www.fitness.de/blog/sportnahrung/sportnahrung-fur-muskelaufbau-und-fettabbau-alles-uber-fitnessriegel/" title="Sportnahrung: Fitnessriegel"><strong>Fitnessriegel & Riegel</strong></a> Fitnessriegel und Proteinriegel sind ideale Zwischenmahlzeiten für den Muskelaufbau.</p><div class="clear"></div></div></div><div id="categories-12" class="widget widget_categories"><h2 class="title">Kategorien</h2><ul><li class="cat-item cat-item-47"><a href="http://www.fitness.de/blog/category/abnehmen/" >Abnehmen</a></li><li class="cat-item cat-item-1"><a href="http://www.fitness.de/blog/category/allgemein/" >Allgemein</a></li><li class="cat-item cat-item-45"><a href="http://www.fitness.de/blog/category/bauchmuskeln/" >Bauchmuskeln</a></li><li class="cat-item cat-item-231"><a href="http://www.fitness.de/blog/category/buchtipps/" >Buchtipps</a></li><li class="cat-item cat-item-41"><a href="http://www.fitness.de/blog/category/cardio-ausdauer/" >Cardio</a></li><li class="cat-item cat-item-19"><a href="http://www.fitness.de/blog/category/ernahrung/" >Ernährung</a></li><li class="cat-item cat-item-44"><a href="http://www.fitness.de/blog/category/fitness/" >Fitness</a></li><li class="cat-item cat-item-15"><a href="http://www.fitness.de/blog/category/grundlagen/" >Grundlagen</a></li><li class="cat-item cat-item-35"><a href="http://www.fitness.de/blog/category/lebensmittel/" >Lebensmittel</a></li><li class="cat-item cat-item-99"><a href="http://www.fitness.de/blog/category/motivation/" >Motivation</a></li><li class="cat-item cat-item-25"><a href="http://www.fitness.de/blog/category/muskelaufbau/" >Muskelaufbau</a></li><li class="cat-item cat-item-470"><a href="http://www.fitness.de/blog/category/rezepte/" >Rezepte</a></li><li class="cat-item cat-item-14"><a href="http://www.fitness.de/blog/category/sixpack/" >Sixpack</a></li><li class="cat-item cat-item-315"><a href="http://www.fitness.de/blog/category/sportnahrung/" >Sportnahrung</a></li><li class="cat-item cat-item-9"><a href="http://www.fitness.de/blog/category/tipps-tricks/" >Tipps &amp; Tricks</a></li><li class="cat-item cat-item-10"><a href="http://www.fitness.de/blog/category/training/" >Training</a></li><li class="cat-item cat-item-86"><a href="http://www.fitness.de/blog/category/trainingsmethode/" >Trainingsmethode</a></li><li class="cat-item cat-item-22"><a href="http://www.fitness.de/blog/category/ubungen/" >Übungen</a></li></ul></div></div><div class="clear"></div></div></div><div class="clear"></div></div></div><div id="Footer"><div id="FooterTop"></div><div id="FooterContent"><div class="contentArea"><div class="full-page"> <strong style="font-size: 11px; color: #555; text-transform: uppercase;">Bekannt aus Presse und TV</strong><div id="text-97" class="widget widget_text"><div class="textwidget"><img src="http://www.fitness.de/blog/bilder/loox.png" title="Loox" /> <img src="http://www.fitness.de/blog/bilder/mcfit.png" title="McFit" /> <img src="http://www.fitness.de/blog/bilder/menshealth.png" title="Mens Health" /> <img src="http://www.fitness.de/blog/bilder/shapeup.png" title="ShapeUp" /> <img src="http://www.fitness.de/blog/bilder/zdf.png" title="ZDF" /> <img src="http://www.fitness.de/blog/bilder/gbnf.png" title="GBNF" /></div></div>						<br /><br /></div><div class="clear"></div><div class="one-third"><div id="text-69" class="widget widget_text"><h3>Gastautor werden</h3><div class="textwidget"><p><img class="alignleft" style="margin-right:15px;" src="http://www.fitness.de/blog/wp-content/themes/parallelus-unite/images/Announcement.png" width="32" height="32" /></p><p>Du bist Experte auf deinem Gebiet? Du hast Interesse einen Gastartikel hier im Blog auf "Muskel Guide.de" zu veröffentlichen und so viele neue Besucher auf deine Website oder deinen Blog aufmerksam zu machen?</p><p>"Muskel Guide" erreicht pro Monat rund 300.000 Leser und mehr als 450.000 Seiten werden aufgerufen. (Jan 2014 - Quelle: Google Analytics ).</p><p>Wir sind immer auf der Suche nach Fitness- und Ernährungs-Experten die was zu sagen haben. Wenn Du auf deinem Gebiet ein Experte bist und deine Erfahrung im Fitness und Kraftsport weiter geben willst, dann schreibe uns. Schau dir die Seite  <a href="http://www.fitness.de/blog/autor-werden/" title="Gastautor auf Muskel-Guide.de werden">"Autor werden"</a> an und sende uns deine Gastartikel-Ideen zu.</p></div></div></div><div class="one-third"><div id="text-25" class="widget widget_text"><h3>fitness.de Newsletter</h3><div class="textwidget"><p>Melde dich für unseren <a href="http://newsletter.sportlaedchen-news.de/f/7745-103971/" title="fitness.de Newsletter Anmeldung">kostenlosen Newsletter</a> an!</p><p>Wir versorgen dich mit:<br /> - <strong>Infos</strong> aus dem Blog<br /> - <strong>Aktuelle Aktionen</strong> im Shop<br /> - <strong>Exklusive Inhalte</strong> nur für Abonnenten</p><p>Verpasse nie wieder etwas!</p></div></div></div><div class="one-third last"><div id="text-10" class="widget widget_text"><h3>Über Muskel-Guide.de</h3><div class="textwidget"><p>Der <strong>Muskel Guide</strong> ist ein <strong>Fitness Blog</strong> rund um <strong>Sport, Fitness und dein Wohlbefinden</strong>. Unser Fokus liegt nicht nur auf Muskelaufbau und Fettabbau, sondern wir interessieren uns für eine Vielzahl von Sportarten und Trends, sowie eine gesunde und Fitness gerechte Ernährung. Kurz, alles was uns gut tut und Spaß macht!</p><a href="http://www.fitness.de/blog/feed/"> <img src="http://www.fitness.de/blog/bilder/social/rss.png" class="social-footer" title="RSS Feed von Muskel Guide"></a> <a href="https://www.facebook.com/muskelguide"> <img src="http://www.fitness.de/blog/bilder/social/facebook.png" class="social-footer" title="Werde Fan von Muskel Guide"></a> <a href="http://twitter.com/muskelguide"> <img src="http://www.fitness.de/blog/bilder/social/twitter.png" class="social-footer" title="Folge Muskel Guide bei Twitter"></a></div></div></div><div class="clear"></div></div></div><div id="FooterBottom"></div></div><div id="Copyright"><ul id="flinks" class="nobullet"><li><ul class="fright"><li><a href="http://www.fitness.de/blog/sitemaps/" title="Sitemap">Sitemap</a></li><li><a href="http://www.fitness.de/blog/kontakt/" ref="nofollow" title="Kontakt">Kontakt</a></li><li><a href="http://www.fitness.de/blog/impressum/" ref="nofollow" title="Impressum">Impressum</a></li></ul></li></ul> © 2016 - <a href="http://www.fitness.de/" >fitness.de – Der Online Shop für Sport, Fitness und Therapie</a> - Alle Rechte vorbehalten. <a <br /><br /></div></div></div> <script type="text/javascript" src="http://www.fitness.de/blog/wp-content/cache/minify/1f8d6.js"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.fitness.de\/blog\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};</script> <script type="text/javascript" src="http://www.fitness.de/blog/wp-content/cache/minify/01935.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-64012332-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'de'}</script> </body></html>